Ir al contenido
  • Crear una cuenta

Ayuda con el Spray


Jukkah

Posts recomendados

Hola, Buen día

Quiero ver si alguien me puede ayudar con un error que tengo en el spray del cs o no se si esta mal puesto un comando o si es un error del servidor.

Lo que me sucede es que me cree un spray personalizado con el programa HitagConverter. Resulta que yo segui TODOS los pasos para que pueda cambiar mi spray de manera correcta y que se pueda visualizar.

Ahora les mostrare una captura de como quedo el spray estando OFFLINE con los bots.  

Mi problema con el spray consiste en que cuando quiero entrar a jugar ONLINE el spray se cambia automáticamente a algo que ni se que figura es o a que se debe pero me gustaria que me ayuden a resolverlo.

Posibles Soluciones:

*Ya cambie los 2 archivos Pldecal y tempdecal a modo solo lectura y me sigue apareciendo lo mismo.

*Ya Cambie el spray para ver si ocurría con ese solo y no. Ocurre con todos.

*Ya me fije en otros servers y tampoco funciona.

 

Para mi se debe a un comando que estará puesto de mal y entonces toma esa forma el spray.

 

Desde ya muchas gracias por leer el tema y ojala me puedan ayudar :)

20171129144830_1.jpg

20171129145040_1.jpg

Enlace al comentario
Compartir en otros sitios

Ocurre sólo en el JB o en todos los servidores? 

A mi me pasa cada tanto, es algo normal diría, hay veces que hace una especie de "conflicto" entre los sprays personalizados de los demás jugadores conectados.

Hay veces que en tu pantalla figura que tenes el grafity de la otra persona pero ésta lo ve normal como si estuvieras poniendo el tuyo y viceversa.

En caso del logo de Half Life lo que hacía era simplemente hacer retry y se solucionaba (a veces lo tenía que hacer más de una vez).

Enlace al comentario
Compartir en otros sitios

Ocurre en todos los servidores.Reinstale el cs 1.6 de nuevo así se reseteaba todo.

Creo que hay un error en el programa donde creas los graff. En todos los servidores de NG o incluso ajenos a el mismo me sale siempre el mismo spray.Ya  seguí los pasos 25.000 veces a realizar y sigo teniendo el mismo error. Igual no es un error que sea de gravedad, es solamente un spray jaja.

Gracias por comentar! :dientes:

Enlace al comentario
Compartir en otros sitios

  • 4 meses después...
  • TeQa bloqueó este tema
Invitado
Este tema se encuentra cerrado a nuevas respuestas.
  • Navegando Recientemente   0 miembros

    • No hay usuarios registrados viendo esta página
×
×
  • Crear nuevo...