Ir al contenido
  • Crear una cuenta

Problema con el sXe Injected de descargas


iMati o.O

Posts recomendados

  • Respuestas 5
  • Creado
  • Última respuesta

Top posteadores en este tema

Días populares

Top posteadores en este tema

Días populares

Yo tenia el WArZone y me andaba pero ahora que tengo uno mas "moderno" pero 1.6 cambio una bocha de cosas

el problema es que me kickea del server cuando entro me deja estar 5 segundos y me kickea no se que pasa

Ahora me estoy descargando el WarZone voy a ver si con ese anda espero que si , termina de descargar y hago un video de mi problema lo voy a subir aca , al link porque el maximo es de 4,88M:v

Enlace al comentario
Compartir en otros sitios

Bueno lo que esta sucediendo es lo siguiente parece que tu sXe no toma tu version de cs 1.6.

Solución:

Descargate el cs 1.6 v23b de acá : https://www.google.com.ar/search?sourceid=chrome-psyapi2&rlz=1C1ASUC_enAR635AR635&ion=1&espv=2&ie=UTF-8&q=counter strike v23b&oq=counter strike v23b&aqs=chrome..69i57j0l5.4191j1j7

Y proba abriendo primero el sXe y luego el cs 1.6 

Espero que te haya sido de ayuda, tal cosa no dudes en contactarme conmigo.

Te aconsejo que para la próxima vez que pongas un post, fíjate bien donde tiene que ir, por ejemplo este tendría que ir a  https://www.ngamers.net/foro/28-soporte-y-tutoriales/ .

Muchas gracias y que tenga buenos días !

Enlace al comentario
Compartir en otros sitios

  • TeQa bloqueó este tema
Invitado
Este tema se encuentra cerrado a nuevas respuestas.
  • Navegando Recientemente   0 miembros

    • No hay usuarios registrados viendo esta página

×
×
  • Crear nuevo...